fagu0906
fagu0906 Lv0  
楼主
这搞了三次一直没安装成功,显示:找不到指定的程序
查看:349   回复:3   发布于2017-12-03 23:25:55
这搞了三次一直没安装成功,显示:找不到指定的程序,数据库导入进去后,数据也改了,只能手动安装,但还是一样出现:找不到指定的程序,喷血emotion
 
回复列表
默认   热门   正序   倒序
liaoyongchao
4F
不支持二级目录
 0   2017-12-05 15:04:17 回复
puyuetian
3F
乐天Lv261   
请直接访问http://yourdomain/install/index.php尝试下

 0   2017-12-04 13:14:08 回复
puyuetian
2F
乐天Lv261   
请检查自己的环境安装及配置是否正确

fagu0906:
和织梦,帝国,Discuz这些程序安装有什么区别??这些都能完美安装,就是看这你们这程序占空间小安装试试,结果怎么试都只出:

fagu0906:
找不到指定的模块。

 0   2017-12-04 10:25:38 回复

回复:这搞了三次一直没安装成功,显示:找不到指定的程序

暂无用户组
0级
游客:
HadSky 5.x 微信时代
服务号 HadSky微信服务号
订阅号 HadSky微信订阅号
关注送福利,登录送天豆
版块列表

Powered by HadSky 5.2.1

©2015 - 2018 HadSky

购买产品 用户文档 授权查询 网站绑定 关注公众号 陕ICP备13005805号

您的IP:54.163.39.19,2018-01-19 05:32:38,Processed in 0.0366 second(s).

支持原创软件,抵制盗版,共创美好明天!
已有0次打赏