收藏文章 楼主
为什么会这样?
版块:用户提问   类型:普通   作者:站长网   查看:121   回复:5   获赞:0   时间:2019-06-11 07:16:32
Image


最新版本居然还用php5.6?用PHP5.6编辑器用不了

广东,广州

 
回复列表
默认   热门   正序   倒序
黑衣人
6F
Image

上海,上海

 0   5天前  回复
黑衣人
5F
我的php7.2 非常好

上海,上海

 0   5天前  回复
站长网
4F
站长网Lv10
Image


之前都可以的,应该是要php7.1才能用

广东,广州

 0   5天前  回复
candychn
3F
我的php7可以用

黑龙江,哈尔滨

 0   5天前  回复
puyuetian
2F
乐天Lv575
您环境的php7配置有问题,存在已经被移除的相关函数或对象,请先用php5.6或5.5版本,后期我们会进行相关应用的统一升7处理,或者您调整下你的php7版本配置。
 0   5天前  回复

回复:为什么会这样?

暂无用户组
退出
0级
天豆:颗
余额:元
游客:

公告

近期本站被人为恶意注册及发布垃圾帖,本站已开启普通用户发帖审核功能,VIP系列用户组不受影响,一但发现发布违法或垃圾帖的用户,该用户账号将会被永久封号,请大家共同维护互联网环境,共创美好互联网未来。

购买授权

3年个人版授权+1540天豆仅需154元

终身个人版授权+3850天豆仅需385元

3年尊享版授权+15400天豆仅需1540元

终身尊享版授权+38500天豆仅需3850元

Powered by HadSky 7.2.0

©2015 - 2019 HadSky

购买产品 用户文档 加入QQ群 授权查询 网站绑定 客户案例 陕ICP备13005805号

您的IP:54.152.38.154,2019-06-16 14:31:33,Processed in 0.0766 second(s).

支持原创软件,抵制盗版,共创美好明天!
头像

用户名:

粉丝数:

签名:

资料 关注 好友 消息
已有0次打赏